Unverified Commit 023ee359 authored by renovate[bot]'s avatar renovate[bot] Committed by GitHub
Browse files

Update dependency eslint to v8 (#1692)


Co-authored-by: default avatarRenovate Bot <bot@renovateapp.com>
parent 2e44befc
...@@ -13,7 +13,7 @@ ...@@ -13,7 +13,7 @@
"private": false, "private": false,
"dependencies": { "dependencies": {
"@babel/preset-env": "7.15.6", "@babel/preset-env": "7.15.6",
"eslint": "^7.15.0", "eslint": "^8.0.0",
"gulp-autoprefixer": "^8.0.0", "gulp-autoprefixer": "^8.0.0",
"gulp-babel": "^8.0.0", "gulp-babel": "^8.0.0",
"gulp-better-rollup": "^4.0.1", "gulp-better-rollup": "^4.0.1",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment