Unverified Commit ca74c845 authored by Renovate Bot's avatar Renovate Bot
Browse files

Update dependency node-html-parser to v3.3.6

parent 34ca3a62
Pipeline #170284 failed with stage
in 3 minutes and 55 seconds
......@@ -29,7 +29,7 @@
"@visual-framework/vf-core": "^2.2.29",
"@visual-framework/vf-extensions": "^1.0.0",
"html-minifier": "4.0.0",
"node-html-parser": "3.3.5",
"node-html-parser": "3.3.6",
"require-dir": "1.2.0",
"strip-js": "1.2.0",
"striptags": "3.2.0"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment