Commit 30f86717 authored by Matthieu Muffato's avatar Matthieu Muffato
Browse files

db versions 74 and 75 actually need the pipeline API that is implemented in v77

parent 83a2a8ae
......@@ -83,8 +83,8 @@ link_guihive_version "69" "73"
link_guihive_version "70" "73" "sql_schema_71_start^2" # because the merge of the python branch has swapped its two parents
link_guihive_version "71" "73"
link_guihive_version "72" "73"
link_guihive_version "74" "73"
link_guihive_version "75" "73"
link_guihive_version "74" "77"
link_guihive_version "75" "77"
link_guihive_version "76" "77"
trap - EXIT
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment