• Andrey Azov's avatar
    Update dependencies (#327) · ef22bcc8
    Andrey Azov authored
    Changes that required manual intervention:
    
    - webpack-merge no longer has default export
    - replaced apollo-boost and @apollo/react-hooks with apollo-client v.3
    - ran npx browserslist@latest --update-db to update caniuse-lite
    ef22bcc8
package-lock.json 1.27 MB
The source could not be displayed because it is larger than 1 MB. You can load it anyway or download it instead.