Added numpy to dependencies

parent 48a0eb3b
......@@ -3,6 +3,7 @@ py2neo==4.2.0
simplejson==3.16.0
urllib3==1.23
configparser==3.7.1
numpy==1.16.1
boom==1.0
neobolt==1.7.16
neotime==1.7.4
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment